<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<title>7月7日号ー地域包括ケア学習交流会ほか - 北海道の美しい村美瑛町の観光、農林業、商工業、教育・福祉、社会問題、課題など地方情報満載！超ローカル話題情報紙びえい新聞</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=yes" />
<meta name="keywords" content="びえい新聞,美瑛,美しい村,北海道,ローカル,地方紙,話題,情報,観光,風景,社協,問題,課題,景観,福祉,社会,1人,日本一小さい" />
<meta name="description" content="7月7日号、1910号も無事に発行例年なら、北海道の夏らしい青空が広がる爽やかな時期なのですが、今年は曇天、雨が続いており、上着が必要なくらい肌寒い感。ストーブを..." />
<meta property="og:title" content="7月7日号ー地域包括ケア学習交流会ほか" />
<meta property="og:image" content="https://goope.akamaized.net/8212/1110151440345uhs.png" />
<meta property="og:site_name" content="北海道の美しい村美瑛町の観光、農林業、商工業、教育・福祉、社会問題、課題など地方情報満載！超ローカル話題情報紙びえい新聞" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />

<link rel="alternate" type="application/rss+xml" title="北海道の美しい村美瑛町の観光、農林業、商工業、教育・福祉、社会問題、課題など地方情報満載！超ローカル話題情報紙びえい新聞 / RSS" href="/feed.rss" />
<style type="text/css" media="all">@import "/style.css?437588-1523057129";</style>
<script type="text/javascript" src="/assets/jquery/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/js/tooltip.js"></script>
<script type="text/javascript" src="/assets/responsiveslides/responsiveslides.min.js"></script>
<script type="text/javascript" src="/assets/colorbox/jquery.colorbox-min.js"></script>
<script src="/js/theme_simple2/init.js"></script>

    <script>
      $(document).ready(function(){
      $("#main").find(".thickbox").colorbox({rel:'thickbox',maxWidth: '98%'});
      });
    </script>

</head>

<body id="info">
<div id="wrapper">
<div id="wrapper_inner">

<!-- ヘッダー部分ここから // -->
<div id="header">
<div id="header_inner">


    <div class="shop_title">
      <div class="shop_name shop_name_sp">びえい新聞</div>
      <div class="shop_rss shop_rss_sp"><a href="/feed.rss"><img src="/img/icon/rss2.png" /></a></div>
      <div class="shop_tel shop_tel_sp">Tel&nbsp;/&nbsp;0166-92-1305</div>
      <div class="header_social_wrap">
        

        

        
      </div>
    </div>


  <div class="site_title">
    <h1 class="site_logo"><a href="http://bieishimbun.com"><img src='//goope.akamaized.net/8212/1110151440345uhs_l.png' alt='北海道の美しい村美瑛町の観光、農林業、商工業、教育・福祉、社会問題、課題など地方情報満載！超ローカル話題情報紙びえい新聞' /></a></h1>
    <div class="site_description site_description_smartphone">北海道美瑛町の地方新聞。毎週土曜日発行！観光から、商工業、福祉、課題、問題、事件、事故、動向など様々な町の情報掲載中!!</div>
  </div>


</div>
</div>
<!-- // ヘッダー部分ここまで -->


<div id="contents">
<div id="contents_inner">


  <!-- メイン部分ここから -->
  <div id="main">
  <div id="main_inner">

    


    
    <!----------------------------------------------

      ページ：インフォメーション

    ---------------------------------------------->
    <h2 class="page_title">インフォメーション</h2>
    <div class="info_area">
    <div class="autopagerize_page_element">

      
      <div class="info">
        <div class="info_date">
          2018-07-07 16:02:00
        </div>
        <div class="info_title">
          <a href="/info/2129873">7月7日号ー地域包括ケア学習交流会ほか</a>
        </div>
        <div class="info_photo">
          
        </div>
        <div class="info_body wysiwyg">
          <p>7月7日号、1910号も無事に発行</p>
<p>例年なら、北海道の夏らしい青空が広がる爽やかな時期</p>
<p>なのですが、今年は曇天、雨が続いており、上着が必要</p>
<p>なくらい肌寒い感。ストーブを点けたという話し</p>
<p>も耳にします。美瑛でも雨はかなり降っていますが、今</p>
<p>のところ大きな災害は起きていません。しかしこれだけ</p>
<p>低温が続いていると、これから農業への影響が心配され</p>
<p>ます。ここ数年はずっと順調だったので、今年もよい</p>
<p>出来秋を願いたいものです。</p>
<p>そんなところで今週は次のような感じで。</p>
<p>&nbsp;</p>
<p>●全国地域包括ケアシステム学習交流会</p>
<p>　分科会では小規模多機能見学と事例報告会</p>
<p>●認知症支援啓発プロジェクト「RUN伴」開催</p>
<p>●手をつなぐ育成会ビールパーティー大盛況</p>
<p>●危険物安全協会総会／●町民健康マラソン大会</p>
<p>●すずらん大学講座で、地名の由来から歴史を学ぶ</p>
<p>●美馬牛小中学校合同研修会</p>
<p>●朝から80人以上が行列。図書館古本市大好評</p>
<p>●旭きまぐれ市オープン</p>
<p>●旭川信金美瑛支店ギャラリー「伝筆」作品展</p>
<p>●美瑛神社で夏もうで。「風鈴まつり」開催中</p>
<p>●美瑛中学校にパイプ椅子100脚寄贈</p>
<p>　フクハラ建運が地域貢献活動　　その他もろもろ</p>
<p>&nbsp;</p>
<p>相変わらず先週号の議会の記事で声をかけてくれる人が多く</p>
<p>議会や町づくりに関心を持ってもらえるのはいいことかなと。</p>
<p>議会がおもしろいというのは、まちとしてはどうなのかとは</p>
<p>思いますが&hellip;。</p>
<p>土日に４つも５つもイベントや催しが重なっているのも相変</p>
<p>わらず。それでもうれしいことに、先週は旭きまぐれ市、</p>
<p>今週は山里直売所と、お気に入りの農産物直売所がようやく</p>
<p>今シーズンの営業をスタート。旭きまぐれ市は絶品の完熟ト</p>
<p>マト、山里直売所はおもしろい野菜がいろいろと置いてあっ</p>
<p>たりと楽しめる品揃え。総合力の「ふるさと市場」の３直売</p>
<p>所が、私の夏の貴重な栄養源となっております。美瑛は本当</p>
<p>に農作物がおいしい。先日はスティックセニョールという野</p>
<p>菜に初挑戦。「何の料理にしてもおいしいよ」と言われたの</p>
<p>で、とりあえず茹でて試食。ブロッコリーとからし菜の合い</p>
<p>の子のような印象。おいしかったです。世の中にはまだ知ら</p>
<p>ない食べ物がたくさんあるなあと実感しました。</p>
<p>美瑛に来てよかった。</p>
        </div>
      </div>
      

    </div>
    </div>
    


    


    


    


    


    


    

    

    


    


  </div>
  </div>
  <!-- // メイン部分ここまで -->

</div>
</div>
<!-- // contents -->


<!-- ナビゲーション部分ここから // -->
<div id="navi">
<div id="navi_inner">
  <ul>
    
    <li><a href="/"  class="navi_top">トップページ</a></li>
    
    <li><a href="/info"  class="navi_info active">インフォメーション</a><ul class="sub_navi">
<li><a href='/info/2018-07'>2018-07（2）</a></li>
<li><a href='/info/2018-06'>2018-06（5）</a></li>
<li><a href='/info/2018-05'>2018-05（3）</a></li>
<li><a href='/info/2018-04'>2018-04（3）</a></li>
<li><a href='/info/2018-03'>2018-03（5）</a></li>
<li><a href='/info/2018-02'>2018-02（4）</a></li>
<li><a href='/info/2018-01'>2018-01（3）</a></li>
<li><a href='/info/2017-12'>2017-12（4）</a></li>
<li><a href='/info/2017-11'>2017-11（4）</a></li>
<li><a href='/info/2017-10'>2017-10（5）</a></li>
<li><a href='/info/2017-09'>2017-09（5）</a></li>
<li><a href='/info/2017-08'>2017-08（3）</a></li>
<li><a href='/info/2017-07'>2017-07（5）</a></li>
<li><a href='/info/2017-06'>2017-06（4）</a></li>
<li><a href='/info/2017-05'>2017-05（5）</a></li>
<li><a href='/info/2017-04'>2017-04（3）</a></li>
<li><a href='/info/2017-03'>2017-03（4）</a></li>
<li><a href='/info/2017-02'>2017-02（4）</a></li>
<li><a href='/info/2017-01'>2017-01（5）</a></li>
<li><a href='/info/2016-12'>2016-12（3）</a></li>
<li><a href='/info/2016-11'>2016-11（4）</a></li>
<li><a href='/info/2016-10'>2016-10（4）</a></li>
<li><a href='/info/2016-09'>2016-09（4）</a></li>
<li><a href='/info/2016-08'>2016-08（5）</a></li>
<li><a href='/info/2016-07'>2016-07（5）</a></li>
<li><a href='/info/2016-06'>2016-06（4）</a></li>
<li><a href='/info/2016-05'>2016-05（5）</a></li>
<li><a href='/info/2016-04'>2016-04（5）</a></li>
<li><a href='/info/2016-03'>2016-03（4）</a></li>
<li><a href='/info/2016-02'>2016-02（4）</a></li>
<li><a href='/info/2016-01'>2016-01（5）</a></li>
<li><a href='/info/2015-12'>2015-12（3）</a></li>
<li><a href='/info/2015-11'>2015-11（4）</a></li>
<li><a href='/info/2015-10'>2015-10（5）</a></li>
<li><a href='/info/2014-07'>2014-07（1）</a></li>
<li><a href='/info/2014-03'>2014-03（4）</a></li>
<li><a href='/info/2014-02'>2014-02（4）</a></li>
<li><a href='/info/2014-01'>2014-01（6）</a></li>
<li><a href='/info/2013-11'>2013-11（7）</a></li>
<li><a href='/info/2013-10'>2013-10（6）</a></li>
<li><a href='/info/2013-09'>2013-09（4）</a></li>
<li><a href='/info/2013-08'>2013-08（7）</a></li>
<li><a href='/info/2013-07'>2013-07（7）</a></li>
<li><a href='/info/2013-06'>2013-06（8）</a></li>
<li><a href='/info/2013-05'>2013-05（8）</a></li>
<li><a href='/info/2013-04'>2013-04（4）</a></li>
<li><a href='/info/2013-03'>2013-03（9）</a></li>
<li><a href='/info/2013-02'>2013-02（8）</a></li>
<li><a href='/info/2013-01'>2013-01（6）</a></li>
<li><a href='/info/2012-12'>2012-12（6）</a></li>
<li><a href='/info/2012-11'>2012-11（8）</a></li>
<li><a href='/info/2012-10'>2012-10（8）</a></li>
<li><a href='/info/2012-09'>2012-09（2）</a></li>
<li><a href='/info/2012-08'>2012-08（5）</a></li>
<li><a href='/info/2012-07'>2012-07（5）</a></li>
<li><a href='/info/2012-06'>2012-06（6）</a></li>
<li><a href='/info/2012-05'>2012-05（5）</a></li>
<li><a href='/info/2012-04'>2012-04（5）</a></li>
<li><a href='/info/2012-03'>2012-03（5）</a></li>
<li><a href='/info/2012-02'>2012-02（4）</a></li>
<li><a href='/info/2012-01'>2012-01（3）</a></li>
<li><a href='/info/2011-12'>2011-12（5）</a></li>
<li><a href='/info/2011-11'>2011-11（6）</a></li>
<li><a href='/info/2011-10'>2011-10（6）</a></li>
</ul>
</li>
    
    <li><a href="/photo"  class="navi_photo">写真</a></li>
    
    <li><a href="/calendar"  class="navi_calendar">カレンダー</a></li>
    
    <li><a href="/contact"  class="navi_contact">お問い合わせ</a></li>
    
    <li><a href="/about"  class="navi_about">会社情報</a></li>
    
    <li><a href="http://www.biei-hokkaido.jp/" target="_blank" class="navi_links links_6343">美瑛町観光協会</a></li>
    
  </ul>
  <br class="clear" />
</div>
<!-- ナビゲーションパーツここから // -->
<div id="navi_parts">
<div class="navi_parts_detail">
<a href="http://www.yunphoto.net" target="_blank"><img src="//goope.akamaized.net/8212/111009195307jp99.png" alt="" /></a>
</div>
</div>

<!-- // ナビゲーションパーツここまで -->
</div>
<!-- // ナビゲーション部分ここまで -->


<!-- サイドバー部分ここから // -->
<div id="sidebar">
<div id="sidebar_inner">

  <div class="today_area today_area_smartphone">
    <div class="today_title">2018.07.09 Monday</div>
    
  </div>


  <div class="counter_area counter_area_smartphone">
    <div class="counter_title">カウンター</div>
    <div class="counter_today">
      Today&nbsp;:&nbsp;<span class="num">239</span>
    </div>
    <div class="counter_yesterday">
      Yesterday&nbsp;:&nbsp;<span class="num">1025</span>
    </div>
    <div class="counter_total">
      Total&nbsp;:&nbsp;<span class="num">757158</span>
    </div>
  </div>


  <div class="qr_area qr_area_smartphone">
    <div class="qr_title">携帯サイト</div>
    <div class="qr_img"><img src="//r.goope.jp/qr/bieishimbun"/></div>
  </div>

</div>
</div>
<!-- // サイドバー部分ここまで -->


<!-- フッター部分ここから // -->
<div id="footer">
<div id="footer_inner">

 <div class="shop_title_footer clearfix">
      <div class="shop_info_footer">
        <div class="shop_rss shop_rss_footer shop_rss"><a href="/feed.rss"><img src="/img/icon/rss2.png" /></a></div>
        <div class="shop_name shop_name_footer">びえい新聞&nbsp; </div>
      </div>
      <div class="shop_tel shop_tel_footer">0166-92-1305</div>
  </div>

  <div class="copy_powered">

  <div class="copyright copyright_smartphone">&copy;2018 <a href="http://bieishimbun.com">びえい新聞</a>. All Rights Reserved.</div>

  <div class="powered powered_smartphone">Powered by <a href="https://goope.jp/">グーペ</a> / <a href="https://admin.goope.jp/">Admin</a></div>

  </div>

  <br class="clear" />

</div>
</div>
<!-- // フッター部分ここまで -->

</div>
</div>

</body>
</html>
