<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<title>5月5日号ー町議会議員が町内事業視察ほか - 北海道の美しい村美瑛町の観光、農林業、商工業、教育・福祉、社会問題、課題など地方情報満載！超ローカル話題情報紙びえい新聞</title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=yes" />
<meta name="keywords" content="びえい新聞,美瑛,美しい村,北海道,ローカル,地方紙,話題,情報,観光,風景,社協,問題,課題,景観,福祉,社会,1人,日本一小さい" />
<meta name="description" content="5月5日号、１９０１号も無事に発行大型連休に入りましたが、普段通り新聞は発行。でも実は大変なんです。美瑛町は東京23区と同じくらいの広さがあり、すべてを自分で配..." />
<meta property="og:title" content="5月5日号ー町議会議員が町内事業視察ほか" />
<meta property="og:image" content="https://goope.akamaized.net/8212/1110151440345uhs.png" />
<meta property="og:site_name" content="北海道の美しい村美瑛町の観光、農林業、商工業、教育・福祉、社会問題、課題など地方情報満載！超ローカル話題情報紙びえい新聞" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />

<link rel="alternate" type="application/rss+xml" title="北海道の美しい村美瑛町の観光、農林業、商工業、教育・福祉、社会問題、課題など地方情報満載！超ローカル話題情報紙びえい新聞 / RSS" href="/feed.rss" />
<style type="text/css" media="all">@import "/style.css?437588-1523057129";</style>
<script type="text/javascript" src="/assets/jquery/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="/js/tooltip.js"></script>
<script type="text/javascript" src="/assets/responsiveslides/responsiveslides.min.js"></script>
<script type="text/javascript" src="/assets/colorbox/jquery.colorbox-min.js"></script>
<script src="/js/theme_simple2/init.js"></script>

    <script>
      $(document).ready(function(){
      $("#main").find(".thickbox").colorbox({rel:'thickbox',maxWidth: '98%'});
      });
    </script>

</head>

<body id="info">
<div id="wrapper">
<div id="wrapper_inner">

<!-- ヘッダー部分ここから // -->
<div id="header">
<div id="header_inner">


    <div class="shop_title">
      <div class="shop_name shop_name_sp">びえい新聞</div>
      <div class="shop_rss shop_rss_sp"><a href="/feed.rss"><img src="/img/icon/rss2.png" /></a></div>
      <div class="shop_tel shop_tel_sp">Tel&nbsp;/&nbsp;0166-92-1305</div>
      <div class="header_social_wrap">
        

        

        
      </div>
    </div>


  <div class="site_title">
    <h1 class="site_logo"><a href="http://bieishimbun.com"><img src='//goope.akamaized.net/8212/1110151440345uhs_l.png' alt='北海道の美しい村美瑛町の観光、農林業、商工業、教育・福祉、社会問題、課題など地方情報満載！超ローカル話題情報紙びえい新聞' /></a></h1>
    <div class="site_description site_description_smartphone">北海道美瑛町の地方新聞。毎週土曜日発行！観光から、商工業、福祉、課題、問題、事件、事故、動向など様々な町の情報掲載中!!</div>
  </div>


</div>
</div>
<!-- // ヘッダー部分ここまで -->


<div id="contents">
<div id="contents_inner">


  <!-- メイン部分ここから -->
  <div id="main">
  <div id="main_inner">

    


    
    <!----------------------------------------------

      ページ：インフォメーション

    ---------------------------------------------->
    <h2 class="page_title">インフォメーション</h2>
    <div class="info_area">
    <div class="autopagerize_page_element">

      
      <div class="info">
        <div class="info_date">
          2018-05-04 20:58:00
        </div>
        <div class="info_title">
          <a href="/info/2038678">5月5日号ー町議会議員が町内事業視察ほか</a>
        </div>
        <div class="info_photo">
          
        </div>
        <div class="info_body wysiwyg">
          <p>5月5日号、１９０１号も無事に発行</p>
<p>大型連休に入りましたが、普段通り新聞は発行。でも実は大変なん</p>
<p>です。美瑛町は東京23区と同じくらいの広さがあり、すべてを自分</p>
<p>で配達するのは難しく、市街地から遠いところは郵送しています。</p>
<p>しかし郵便局も連休中は休み。連休前の２日に仕上げて郵便局に持</p>
<p>ち込まないといけなく、前倒しして原稿を書き制作。2日の夕方に</p>
<p>何とか郵便局に持ち込むことができ一安心。自分で配達する分は、</p>
<p>本日、配ったのですがなかなか好評をいただき自己満足。読者の</p>
<p>反応がダイレクトに返ってくるのは地方紙の楽しみでもあります。</p>
<p>そんなところで今週は次のような感じで。</p>
<p>●合同所管事務調査で町議会議員が15か所の事業を視察</p>
<p>　・四季の交流館は宿泊施設に改修。設計先行の事業進行に疑問の声</p>
<p>　・白金エリア再構整備築事業。青い池に売店やトイレ設置</p>
<p>　・びえい白金ビルケ改修部分は「ファーストフラッシュ」出店</p>
<p>●美しい村づくり協議会総会／●町遺族会総会／町防犯協会指導員総会</p>
<p>●知識と経験をもとに活躍。町高齢者事業団総会／●心とことばを育てる研修会</p>
<p>●NPO法人くらしの助けあい総会。高齢者や障がい者の暮らしを支えて15年</p>
<p>●5月の図書館はおもしろい。特典付きイベント盛りだくさん。</p>
<p>●すずらん大学で、世界的理学博士で美瑛郷土学館天文台の佐治晴夫台長が講演</p>
<p>その他もろもろ</p>
<p>&nbsp;</p>
<p>立て続けに北海道に来ている、ありがたくない低気圧の影響もあり、連休中の天</p>
<p>気はイマイチですが桜はよい感じ。美瑛も本州ナンバーの車がすごく増えていて、</p>
<p>住民の立場からすると事故が怖くて車に乗るのを控える感じ。観光地とされてい</p>
<p>る以上は仕方ないですね。ただ、外国人観光客による観光マナー問題や、プロ写真</p>
<p>や写真愛好家を名乗る方々による占有や、タバコの吸い殻しか落としていかない</p>
<p>という観光公害を訴える声の方が大きく、費用対効果よりもデメリットが大きいと</p>
<p>を町民が感じているのが難点ですが&hellip;。</p>
<p>5月13日は憩いケ森公園で桜まつり。金貨チョコや桜色もちまきをはじめ、大判ふ</p>
<p>るまいの参加型イベントもあり、桜は終わったかもしれないけれども子どもたちが</p>
<p>楽しめる企画が盛りだくさんです。6月10日開催の美瑛ヘルシーマラソンも参加受</p>
<p>付中。今年も美瑛は賑やかになってきました。</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
        </div>
      </div>
      

    </div>
    </div>
    


    


    


    


    


    


    

    

    


    


  </div>
  </div>
  <!-- // メイン部分ここまで -->

</div>
</div>
<!-- // contents -->


<!-- ナビゲーション部分ここから // -->
<div id="navi">
<div id="navi_inner">
  <ul>
    
    <li><a href="/"  class="navi_top">トップページ</a></li>
    
    <li><a href="/info"  class="navi_info active">インフォメーション</a><ul class="sub_navi">
<li><a href='/info/2018-05'>2018-05（1）</a></li>
<li><a href='/info/2018-04'>2018-04（3）</a></li>
<li><a href='/info/2018-03'>2018-03（5）</a></li>
<li><a href='/info/2018-02'>2018-02（4）</a></li>
<li><a href='/info/2018-01'>2018-01（3）</a></li>
<li><a href='/info/2017-12'>2017-12（4）</a></li>
<li><a href='/info/2017-11'>2017-11（4）</a></li>
<li><a href='/info/2017-10'>2017-10（5）</a></li>
<li><a href='/info/2017-09'>2017-09（5）</a></li>
<li><a href='/info/2017-08'>2017-08（3）</a></li>
<li><a href='/info/2017-07'>2017-07（5）</a></li>
<li><a href='/info/2017-06'>2017-06（4）</a></li>
<li><a href='/info/2017-05'>2017-05（5）</a></li>
<li><a href='/info/2017-04'>2017-04（3）</a></li>
<li><a href='/info/2017-03'>2017-03（4）</a></li>
<li><a href='/info/2017-02'>2017-02（4）</a></li>
<li><a href='/info/2017-01'>2017-01（5）</a></li>
<li><a href='/info/2016-12'>2016-12（3）</a></li>
<li><a href='/info/2016-11'>2016-11（4）</a></li>
<li><a href='/info/2016-10'>2016-10（4）</a></li>
<li><a href='/info/2016-09'>2016-09（4）</a></li>
<li><a href='/info/2016-08'>2016-08（5）</a></li>
<li><a href='/info/2016-07'>2016-07（5）</a></li>
<li><a href='/info/2016-06'>2016-06（4）</a></li>
<li><a href='/info/2016-05'>2016-05（5）</a></li>
<li><a href='/info/2016-04'>2016-04（5）</a></li>
<li><a href='/info/2016-03'>2016-03（4）</a></li>
<li><a href='/info/2016-02'>2016-02（4）</a></li>
<li><a href='/info/2016-01'>2016-01（5）</a></li>
<li><a href='/info/2015-12'>2015-12（3）</a></li>
<li><a href='/info/2015-11'>2015-11（4）</a></li>
<li><a href='/info/2015-10'>2015-10（5）</a></li>
<li><a href='/info/2014-07'>2014-07（1）</a></li>
<li><a href='/info/2014-03'>2014-03（4）</a></li>
<li><a href='/info/2014-02'>2014-02（4）</a></li>
<li><a href='/info/2014-01'>2014-01（6）</a></li>
<li><a href='/info/2013-11'>2013-11（7）</a></li>
<li><a href='/info/2013-10'>2013-10（6）</a></li>
<li><a href='/info/2013-09'>2013-09（4）</a></li>
<li><a href='/info/2013-08'>2013-08（7）</a></li>
<li><a href='/info/2013-07'>2013-07（7）</a></li>
<li><a href='/info/2013-06'>2013-06（8）</a></li>
<li><a href='/info/2013-05'>2013-05（8）</a></li>
<li><a href='/info/2013-04'>2013-04（4）</a></li>
<li><a href='/info/2013-03'>2013-03（9）</a></li>
<li><a href='/info/2013-02'>2013-02（8）</a></li>
<li><a href='/info/2013-01'>2013-01（6）</a></li>
<li><a href='/info/2012-12'>2012-12（6）</a></li>
<li><a href='/info/2012-11'>2012-11（8）</a></li>
<li><a href='/info/2012-10'>2012-10（8）</a></li>
<li><a href='/info/2012-09'>2012-09（2）</a></li>
<li><a href='/info/2012-08'>2012-08（5）</a></li>
<li><a href='/info/2012-07'>2012-07（5）</a></li>
<li><a href='/info/2012-06'>2012-06（6）</a></li>
<li><a href='/info/2012-05'>2012-05（5）</a></li>
<li><a href='/info/2012-04'>2012-04（5）</a></li>
<li><a href='/info/2012-03'>2012-03（5）</a></li>
<li><a href='/info/2012-02'>2012-02（4）</a></li>
<li><a href='/info/2012-01'>2012-01（3）</a></li>
<li><a href='/info/2011-12'>2011-12（5）</a></li>
<li><a href='/info/2011-11'>2011-11（6）</a></li>
<li><a href='/info/2011-10'>2011-10（6）</a></li>
</ul>
</li>
    
    <li><a href="/photo"  class="navi_photo">写真</a></li>
    
    <li><a href="/calendar"  class="navi_calendar">カレンダー</a></li>
    
    <li><a href="/contact"  class="navi_contact">お問い合わせ</a></li>
    
    <li><a href="/about"  class="navi_about">会社情報</a></li>
    
    <li><a href="http://www.biei-hokkaido.jp/" target="_blank" class="navi_links links_6343">美瑛町観光協会</a></li>
    
  </ul>
  <br class="clear" />
</div>
<!-- ナビゲーションパーツここから // -->
<div id="navi_parts">
<div class="navi_parts_detail">
<a href="http://www.yunphoto.net" target="_blank"><img src="//goope.akamaized.net/8212/111009195307jp99.png" alt="" /></a>
</div>
</div>

<!-- // ナビゲーションパーツここまで -->
</div>
<!-- // ナビゲーション部分ここまで -->


<!-- サイドバー部分ここから // -->
<div id="sidebar">
<div id="sidebar_inner">

  <div class="today_area today_area_smartphone">
    <div class="today_title">2018.05.07 Monday</div>
    
  </div>


  <div class="counter_area counter_area_smartphone">
    <div class="counter_title">カウンター</div>
    <div class="counter_today">
      Today&nbsp;:&nbsp;<span class="num">107</span>
    </div>
    <div class="counter_yesterday">
      Yesterday&nbsp;:&nbsp;<span class="num">535</span>
    </div>
    <div class="counter_total">
      Total&nbsp;:&nbsp;<span class="num">725137</span>
    </div>
  </div>


  <div class="qr_area qr_area_smartphone">
    <div class="qr_title">携帯サイト</div>
    <div class="qr_img"><img src="//r.goope.jp/qr/bieishimbun"/></div>
  </div>

</div>
</div>
<!-- // サイドバー部分ここまで -->


<!-- フッター部分ここから // -->
<div id="footer">
<div id="footer_inner">

 <div class="shop_title_footer clearfix">
      <div class="shop_info_footer">
        <div class="shop_rss shop_rss_footer shop_rss"><a href="/feed.rss"><img src="/img/icon/rss2.png" /></a></div>
        <div class="shop_name shop_name_footer">びえい新聞&nbsp; </div>
      </div>
      <div class="shop_tel shop_tel_footer">0166-92-1305</div>
  </div>

  <div class="copy_powered">

  <div class="copyright copyright_smartphone">&copy;2018 <a href="http://bieishimbun.com">びえい新聞</a>. All Rights Reserved.</div>

  <div class="powered powered_smartphone">Powered by <a href="https://goope.jp/">グーペ</a> / <a href="https://admin.goope.jp/">Admin</a></div>

  </div>

  <br class="clear" />

</div>
</div>
<!-- // フッター部分ここまで -->

</div>
</div>

</body>
</html>
